Search Results

Search results 1-1 of 1.

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Hello Opensuse system EasySCP 1.1.15 build: 20140201 I have long been 1.1.15 however this is an old version. Works very well. However, it does not support the new php and other. I want to upgrade to 2.0.2. How to upgrade easyscp database to not lose data? Did any of you do such an upgrade and can give you tips? 300 email accounts, 20 virtual server and mysql database. Thank you very much for help.